<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" version="XHTML+RDFa 1.0" dir="rtl"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
<link rel="shortcut icon" href="http://itiran.com/sites/default/files/favicon_0.png" type="image/png" />
<meta name="description" content="تیم Peak Design نسخه جدید گیره نگه‌دارنده دوربین خود را با نام «Capture» طراحی و معرفی کرده است." />
<meta name="abstract" content="اخبار تکنولوژی" />
<meta name="keywords" content="اخبار آی تی,اخبار تکنولوژی,اخبار فناوری" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://itiran.com/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture" />
<link rel="shortlink" href="http://itiran.com/node/75720" />
<meta property="og:site_name" content="ITIRAN" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://itiran.com/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture" />
<meta property="og:title" content="گیره دوربین حرفه‌ای Capture" />
<meta property="og:description" content="تیم Peak Design نسخه جدید گیره نگه‌دارنده دوربین خود را با نام «Capture» طراحی و معرفی کرده است." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://itiran.com/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture" />
<meta name="twitter:title" content="گیره دوربین حرفه‌ای Capture" />
<meta name="twitter:description" content="تیم Peak Design نسخه جدید گیره نگه‌دارنده دوربین خود را با نام «Capture» طراحی و معرفی کرده است." />
  <title>
  		گیره دوربین حرفه‌ای Capture | ITIRAN  </title>
  <style type="text/css" media="all">
@import url("http://itiran.com/modules/system/system.base.css?owgshg");
@import url("http://itiran.com/modules/system/system.base-rtl.css?owgshg");
@import url("http://itiran.com/modules/system/system.menus.css?owgshg");
@import url("http://itiran.com/modules/system/system.menus-rtl.css?owgshg");
@import url("http://itiran.com/modules/system/system.messages.css?owgshg");
@import url("http://itiran.com/modules/system/system.messages-rtl.css?owgshg");
@import url("http://itiran.com/modules/system/system.theme.css?owgshg");
@import url("http://itiran.com/modules/system/system.theme-rtl.css?owgshg");
</style>
<style type="text/css" media="all">
@import url("http://itiran.com/sites/all/modules/simplenews/simplenews.css?owgshg");
@import url("http://itiran.com/modules/comment/comment.css?owgshg");
@import url("http://itiran.com/modules/comment/comment-rtl.css?owgshg");
@import url("http://itiran.com/sites/all/modules/date/date_api/date.css?owgshg");
@import url("http://itiran.com/sites/all/modules/date/date_api/date-rtl.css?owgshg");
@import url("http://itiran.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?owgshg");
@import url("http://itiran.com/modules/field/theme/field.css?owgshg");
@import url("http://itiran.com/modules/field/theme/field-rtl.css?owgshg");
@import url("http://itiran.com/modules/node/node.css?owgshg");
@import url("http://itiran.com/modules/search/search.css?owgshg");
@import url("http://itiran.com/modules/search/search-rtl.css?owgshg");
@import url("http://itiran.com/modules/user/user.css?owgshg");
@import url("http://itiran.com/modules/user/user-rtl.css?owgshg");
@import url("http://itiran.com/sites/all/modules/views/css/views.css?owgshg");
@import url("http://itiran.com/sites/all/modules/views/css/views-rtl.css?owgshg");
@import url("http://itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor.css?owgshg");
@import url("http://itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor-rtl.css?owgshg");
</style>
<style type="text/css" media="all">
@import url("http://itiran.com/sites/all/modules/ctools/css/ctools.css?owgshg");
@import url("http://itiran.com/sites/all/modules/views_slideshow/views_slideshow.css?owgshg");
@import url("http://itiran.com/sites/all/modules/addtoany/addtoany.css?owgshg");
@import url("http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.css?owgshg");
@import url("http://itiran.com/sites/all/modules/print/css/printlinks.css?owgshg");
@import url("http://itiran.com/sites/all/modules/print/css/printlinks-rtl.css?owgshg");
@import url("http://itiran.com/sites/default/files/spamicide/feed_me.css?owgshg");
@import url("http://itiran.com/sites/all/modules/quicktabs/css/quicktabs.css?owgshg");
</style>
<style type="text/css" media="screen">
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/style.css?owgshg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/font-awesome.min.css?owgshg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/bootstrap.css?owgshg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/bootstrap-responsive.min.css?owgshg");
</style>
<style type="text/css" media="print">
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/print.css?owgshg");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://itiran.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://itiran.com/misc/drupal.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://itiran.com/misc/ajax.js?v=7.54"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/misc/progress.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views_slideshow/js/views_slideshow.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars-fa.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.plus.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.ext.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.persian.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.islamic.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.thai.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker-fa.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.persian-fa.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/captcha/captcha.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views/js/base.js?owgshg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript" src="http://itiran.com/misc/textarea.js?v=7.54"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views/js/ajax_view.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/quicktabs/js/quicktabs.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/bootstrap.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/modenizer.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/nanoscroller.min.js?owgshg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/init.js?owgshg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"itiran_2013","theme_token":"Q7SEIWwllE4BPwnj07ucFyR1bfwgEji0Mh1bYjbYXgM","jquery_version":"1.8","js":{"0":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars-fa.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.plus.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.ext.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.persian.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.islamic.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.thai.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker-fa.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.persian-fa.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"2":1,"misc\/textarea.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/themes\/itiran_2013\/js\/bootstrap.js":1,"sites\/all\/themes\/itiran_2013\/js\/modenizer.js":1,"sites\/all\/themes\/itiran_2013\/js\/nanoscroller.min.js":1,"sites\/all\/themes\/itiran_2013\/js\/init.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.menus-rtl.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.messages-rtl.css":1,"modules\/system\/system.theme.css":1,"modules\/system\/system.theme-rtl.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"modules\/comment\/comment-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/search\/search-rtl.css":1,"modules\/user\/user.css":1,"modules\/user\/user-rtl.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/print\/css\/printlinks-rtl.css":1,"public:\/\/spamicide\/feed_me.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/itiran_2013\/css\/style.css":1,"sites\/all\/themes\/itiran_2013\/css\/font-awesome.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap-responsive.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/print.css":1}},"jquery_calendar":{"lang":"fa"},"better_exposed_filters":{"views":{"hot_news":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"tag_menu":{"displays":{"block":{"filters":[]}}},"latest_comment":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/comment\/reply\/75720":true},"quicktabs":{"qt_front_tabs":{"name":"front_tabs","tabs":[{"vid":"hot_news","display":"block_1","args":"","view_path":"node%2F75720","view_dom_id":3,"ajax_args":"","actual_args":[]},{"vid":"hot_news","display":"block_2","args":"","view_path":"node%2F75720","view_dom_id":4,"ajax_args":"","actual_args":[]}],"urlIsAjaxTrusted":{"\/comment\/reply\/75720":true}}}});
//--><!]]>
</script>
	<script src="/sites/all/themes/itiran_2013/js/jquery-1.8.2.min.js"></script>
	<script src="/sites/all/themes/itiran_2013/js/script.js"></script>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"J4mSn1QolK1052", domain:"itiran.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=J4mSn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>
<!--[if lt IE 7 ]> <body class="ie ie6 html not-front not-logged-in no-sidebars page-node page-node- page-node-75720 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 7 ]>    <body class="ie ie7 html not-front not-logged-in no-sidebars page-node page-node- page-node-75720 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 8 ]>    <body class="ie ie8 html not-front not-logged-in no-sidebars page-node page-node- page-node-75720 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if gt IE 8]>    <body class="ie ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-75720 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if !IE]><!--> <body class="not-ie html not-front not-logged-in no-sidebars page-node page-node- page-node-75720 node-type-news i18n-fa salt-itiran" > <!--<![endif]-->
    		<div class="navbar">
              <div class="navbar-inner">
                <div class="container">
                  <div class="nav-collapse pull-right collapse navbar-responsive-collapse">
                    <a class="brand pull-right" href="http://itiran.com"></a>
                                        <ul class="nav pull menu-items">
                     <!-- <li class="divider-vertical div-blog"></li> -->
                        <!-- <li id="blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li> -->
                        <!--<li id="about"><a href="/rss">RSS</a></li>-->
                        <!-- <li class="divider-vertical div-addver"></li> -->
                      <li id="addver"><a href="http://itiran.com/advertisement">تبلیغات</a></li>
                      <li class="divider-vertical"></li>
                      <li id="contact"><a href="http://itiran.com/contact">تماس با ما</a></li>
                      <li class="divider-vertical div-contact"></li>
                      <li id="about"><a href="http://itiran.com/about">درباره ما</a></li>
                      <li class="divider-vertical div-about"></li>
                      <li id="homepage"><a href="/" title="Home">صفحه اصلی</a></li>
                    </ul>
					
                    <ul class="nav pull-left">
                      <li> 
												<form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Enter your keywords </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-45uGThubniPx-Of0-QjFrFxrH3KVNu3qzfOvId779ag" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>	                      </li>
                    </ul>
					
                  </div>
                </div>
              </div>
            </div>
            <ul class="nav pull-left reorder">
              <li class="dropdown pull-left">
              <a id="reorder" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-reorder"></i></b></a>
                <ul class="dropdown-menu">
                  <div class="d-about">
                    <li><a href="http://itiran.com/about">درباره ما</a></li>
                  </div>
                  <div class="d-contact hide">
                    <li><a href="http://itiran.com/contact">تماس با ما</a></li>
                  </div>
                  <div class="d-addver hide">
                    <li><a href="http://itiran.com/advertisement">تبلیغات</a></li>
                  </div>
                   <!-- <div class="d-blog hide">
                  <li class="d-blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li>
                </div> -->
                </ul>
              </li>
            </ul>	 <div class="container-main">
          <div class="container-fluid">
            <div class="row-fluid">
              <!-- post content -->
			  
			  <div class="span8 pages-post pull-right">
								<div id="tabs-wrapper" class="clearfix"></div><div style="display:block;padding-top:25px;"></div>																																
							
							<div class="content_inner">
								
								  <div class="region region-content">
    <div id="block-block-14" class="box block block-block">
				<div class="box_content">
		    	</div>
</div><div id="block-system-main" class="box block block-system">
				<div class="box_content">
		<div id="node-75720" class="node node-news node-promoted">
     <div class="node-inner">
        <div class="content">
            <div class="post-head">
              <div class="field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://itiran.com/sites/default/files/styles/750x400/public/https_blueprint-api-production.s3.amazonaws.com_uploads_card_image_642419_b0547a92-ccc0-4f1c-b35e-a555f61df12c.jpg?itok=_gDYccMM" width="750" height="400" alt="" /></div></div></div>                              
                <div class="postTime">
                    <b>سه شنبه 16 آبان 1396</b><i class="icon-calendar" /></i>
                </div>
                <h1>
                                      <b id="sarTitr"> <div class="field field-name-field-field-rutitr field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">محصولی که در Kickstarter  ارایه شد</div></div></div></b>


                                      <br />
                    <b id="titr">گیره دوربین حرفه‌ای Capture </b><br /></h1>
            </div>




                        <div class="postContent">
                <p class="postDetail">
                  
                  
                                      <span class="refrence">
						          <i class="icon-file"></i><b> منبع :‌ آی‌تی‌ایران</b>
						        </span>
                  
                    <a id="print-link" href="/print/75720">
                      <span class="print">
                      <i class="icon-print"></i><b>نسخه چاپی</b>
                    </span>
                    </a>

                    
                </p>
              


                <div id="mainContent">
                  <p dir="RTL">تیم <span dir="LTR">Peak Design</span> که تا به‌امروز 6 کمپین جذب سرمایه موفق در وبسایت <span dir="LTR">Kickstarter</span> را اجرا کرده ، اخیرا در تلاش بوده تا نسخه جدید گیره نگه‌دارنده دوربین خود را با نام «Capture» طراحی و معرفی کند.</p>
<p dir="RTL"><img alt="" src="/sites/default/files/pictures/1_0.gif" /></p>
<p dir="RTL">این گیره که طراحی کلی آن شبیه به مدل های قبلی است، به واسطه ساختار فوق‌العاده محکمی که دارد، قادر است هر نوع دوربین حرفه ای که به آن متصل می‌کنید را برایتان با خیالت راحت نگه دارد. این گیره را می‌توان به کمربند شلوار و یا حتی بند کوله پشتی متصل کرد و دوربین را بر روی آن قرار داد. تیم طراحی کننده این گیره معتقد است که توانایی این محصول از تمامی گیره‌هایی که تا به‌امروز تولید شده‌اند بیشتر است. این گیره در مقایسه با مدل قبلی کوچکتر و مقاوم‌تر ساخته شده و می‌تواند دوربین شما را به هر جایی که می‌روید برایتان نگه دارد.</p>
<p dir="RTL"><img alt="" src="/sites/default/files/pictures/1_14.png" /></p>
<p dir="RTL"><img alt="" src="/sites/default/files/pictures/2_7.png" /></p>
<p dir="RTL">این کمپین جدید همچنین شامل نسخه آپدیت شده بندهای گردنی دوربین‌های حرفه‌ای هم می شود که می‌توان از آن به همراه گیره <span dir="LTR">Capture</span> استفاده کرد. طبق گفته‌های تیم <span dir="LTR">Peak Design</span>، در ساخت این بندها از مواد مقاوم‌تر و باکیفیت‌تری نسبت به مدل‌های قبلی استفاده شده و قادر است هر دوربین با هر سایزی را بدون دردسر و سختی حمل کند.</p>
<p dir="RTL"><img alt="" src="/sites/default/files/pictures/https_blueprint-api-production.s3.amazonaws.com_uploads_card_image_642450_47f5c845-bf2f-40ce-9fc2-6eb472c60718.jpg" /></p>
<p><span dir="RTL">برای کسب اطلاعات بیشتر هم می‌توانید به صفحه اختصاصی این <a href="https://www.kickstarter.com/projects/peak-design/greatest-hits-revamped-capture-slide-and-slide-lit?utm_source=kickbooster&amp;utm_medium=redirect&amp;utm_content=link&amp;utm_campaign=70673c">کمپین در وبسایت </a></span><a href="https://www.kickstarter.com/projects/peak-design/greatest-hits-revamped-capture-slide-and-slide-lit?utm_source=kickbooster&amp;utm_medium=redirect&amp;utm_content=link&amp;utm_campaign=70673c">Kickstarter</a><span dir="RTL"> مراجعه کنید.</span></p>
                </div>

								<div class="bs">
                                  <span class="shorturl" id="selectable" ><i title="کپی" class="icon-copy short-url-cp"></i>http://itiran.com/node/75720</span>
                  <br style="clear:both;" />
                  <span class="copy-txt" style="font-size:11px; color:blue; display:none;">آدرس کوتاه این خبر کپی شد</span>
                                <br style="clear:both;" />
                                        <a class="social-share twitter" data-toggle="tooltip" data-placement="bottom" title="توییتر" data-original-title="توییتر"  href="http://twitter.com/share?text=%DA%AF%DB%8C%D8%B1%D9%87+%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86+%D8%AD%D8%B1%D9%81%D9%87%E2%80%8C%D8%A7%DB%8C+Capture++via+%40itiransite&url=http://itiran.com/node/75720">twitter</a>
                    <a class="social-share fc" data-toggle="tooltip" data-placement="bottom" title="فیسبوک" data-original-title="فیسبوک" href="http://www.facebook.com/sharer.php?u=http://itiran.com/node/75720">facebook</a>
                    <a class="social-share gplus" data-toggle="tooltip" data-placement="bottom" title="گوگل&nbsp;پلاس" data-original-title="گوگل&nbsp;پلاس" href="https://plus.google.com/share?url=http://itiran.com/node/75720">plus1</a>
                    <a class="social-share telegram" data-toggle="tooltip" data-placement="bottom" title="تلگرام" data-original-title="تلگرام" href="https://telegram.me/share/url?url=http://itiran.com/node/75720">telegram</a>
                    
                </div>

                              <div class="resource-post">
                    <hr />
                    <p class="tag">
                        <b>موارد موضوعی مرتبط</b>
                    <div class="tags">
                      <div class="field field-name-field-news-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/Peak-Design">تیم Peak Design</a></div><div class="field-item odd"><a href="/tags/Peak-Design-0">کمپین Peak Design</a></div><div class="field-item even"><a href="/tags/Cpature">گیره دوربین Cpature</a></div><div class="field-item odd"><a href="/taxonomy/term/17719">نگهدارنده دوربین</a></div></div></div>                    </div>
                    </p>
                </div>
              
            </div>
				
          ﻿ <div class="span12 postComment pull-right">
                   
  <div class="comments comment-wrapper">
            
    <!-- <hr /> -->
    <div class="span12 postCM">
      <h1>شما هم نظری دارید؟</h1> 
              <form class="comment-form" action="/comment/reply/75720" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">نام </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form--favJtr2fcJ_zMdLLMCYy2JhIdWSaG9Y6bCa0ndy8sk" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">دیدگاه <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="30068346" />
<input type="hidden" name="captcha_token" value="47ffd79ea0fc322b1ff5556951725f1f" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LeyDDAUAAAAAMXfPxvkjygqXg0HpODXPM6KmCS9" data-theme="light" data-type="image" data-size="compact"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="ذخیره" class="form-submit" /></div></div></form>          </div>

     
    
  </div>
</div>

          



        </div>










    </div> <!-- /node-inner -->

</div> <!-- /node-->



	</div>
</div>  </div>
								
												
		
			<div class="span12">
				<div id="after_content">
					  <div class="region region-after-content">
    <div id="block-google-plusone-google-plusone-block" class="box block block-google-plusone">
				<div class="box_content">
		<div class="g-plusone-wrapper" style="text-align:center;float:right" ><g:plusone size="medium" annotation="bubble" width="120" ></g:plusone></div>	</div>
</div><div id="block-fblikebutton-fblikebutton-dynamic-block" class="box block block-fblikebutton">
				<div class="box_content">
		
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fitiran.com%2F%25DA%25AF%25DB%258C%25D8%25B1%25D9%2587-%25D8%25AF%25D9%2588%25D8%25B1%25D8%25A8%25DB%258C%25D9%2586-%25D8%25AD%25D8%25B1%25D9%2581%25D9%2587-%25D8%25A7%25DB%258C-Capture&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;font=arial&amp;height=24&amp;action=like&amp;colorscheme=light&amp;locale=en_US&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100px; height: 24px; " allowTransparency="true"></iframe>
	</div>
</div>  </div>
				</div>
			</div>
			
			
				
								
							</div>
							
								
								
				</div>
			  
			  
			  
			  <div class="span4 popular fix-left">
				<div style="display:block;padding-top:25px;"></div>				<div  id="quicktabs-front_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture?qt-front_tabs=0#qt-front_tabs" id="quicktabs-tab-front_tabs-0" class="active">پر بحث ترین ها</a></li>
<li class="active last"><a href="/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture?qt-front_tabs=1#qt-front_tabs" id="quicktabs-tab-front_tabs-1" class="active">پر بیننده ترین ها</a></li>
</ul></div><div id="quicktabs-container-front_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front_tabs-0" class="quicktabs-tabpage quicktabs-hide"><div class="view view-hot-news view-id-hot_news view-display-id-block_1 view-dom-id-ae0821d270e15f8baf921caf33a0a354">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/10_khbr.jpg?itok=IujzDoKS" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/10-خبر-از-10-روز'>10 خبر از 10 روز</a></h1><b>«۱۰ خبر از ۱۰ روز» مطلب اختصاصی آی‌تی‌ایران است. در این... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/default_images/no-img.jpg?itok=6zvVgi9-" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/اپلیکیشن-رایگان--مدیریت-تلفن-همراه-کودکان-'>اپلیکیشن رایگان  مدیریت تلفن همراه کودکان </a></h1><b>ایرانسل با هدف فراهم کردن امکان بهره‌مندی مناسب کودکان ... </b><br /><br /><b id='timepost'>53 دقیقه قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/https_blueprint-api-production.s3.amazonaws.com_uploads_card_image_642419_b0547a92-ccc0-4f1c-b35e-a555f61df12c.jpg?itok=ls6BcUQ5" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/گیره-دوربین-حرفه-ای-Capture'>گیره دوربین حرفه‌ای Capture </a></h1><b>تیم Peak Design که تا به‌امروز 6 کمپین جذب سرمایه موفق ... </b><br /><br /><b id='timepost'>5 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/photo_2017-11-07_14-39-08.jpg?itok=JP__870M" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/سلزفورس-و-مدیریت-بنیوف'>سلزفورس چگونه به قله رسید </a></h1><b>"نوآوری"، درست مانند "خلاقیت"، مفهومی کلی و غیر شفاف دا... </b><br /><br /><b id='timepost'>5 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/untitled_59.png?itok=X-y1o8BX" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/پهپاد-واقعیت-افزوده-شرکت-اپسون'>معرفی پهپاد مجازی شرکت اپسون</a></h1><b>شکی نیست که پهپاد سواری سرشار از هیجان و بسیار لذت بخش ... </b><br /><br /><b id='timepost'>7 ساعت قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-front_tabs-1" class="quicktabs-tabpage "><div class="view view-hot-news view-id-hot_news view-display-id-block_2 view-dom-id-98b1b6a2ac8405c98c6d4521a61c71fa">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/1_143.jpg?itok=d5qXIHye" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/رویای-1-تریلیون-دلاری-مایکروسافت'>مایکروسافت و اندیشه تریلیون دلاری شدن</a></h1><b>طبق گزارش‌های متعدد ورود مایکروسافت به سال مالی 2018 با... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/10_khbr.jpg?itok=IujzDoKS" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/10-خبر-از-10-روز'>10 خبر از 10 روز</a></h1><b>«۱۰ خبر از ۱۰ روز» مطلب اختصاصی آی‌تی‌ایران است. در این... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/iphone_10.png?itok=dYJbioZn" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/بهترین-جعبه-گشایی-آیفون-10'>جعبه گشایی متفاوت از آیفون 10</a></h1><b>روزهای اولیه ورود هر محصولی به بازار ویدئوهای جعبه گشای... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/1_152.jpg?itok=6IkgwUDO" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/سرقت-کامیون-حاوی-آیفون-10'>دستبرد به کامیون حمل آیفون 10</a></h1><b>دقیقا یک روز قبل از آغاز عرضه رسمی آیفون 10، یک کامیون ... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/171031-iphone-x-twin-face-id-fool.jpg?itok=evwKK4sC" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/آیفون-10-دوقلوها'>دوقلوها می‌توانند آیفون 10 را گول بزنند؟</a></h1><b>این روزها طب آیفون 10 بسیار داغ است و هر لحظه یک خبر در... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>				</div>

			
				<div class="span4 pull-left fix-left-middle">
						<div class="box block block-views contextual-links-region tabbable" id="block-views-tag-menu-block">
									<div class="title"><span>موضوعات داغ</span></div><div class="view view-tag-menu view-id-tag_menu view-display-id-block top-trend-item view-dom-id-50f76ce1f63ffb8e118ac35d08091d49">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/tags/10-51">آیفون 10</a>    </div>
  <div>
      
          <a href="/tags/2017-33">رویداد گوگل 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/16818">رویداد اپل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/16671">یخچال هوشمند</a>    </div>
  <div>
      
          <a href="/taxonomy/term/16670">دوربین هوشمند</a>    </div>
  <div>
      
          <a href="/taxonomy/term/16669">نمایشگاه ایفا</a>    </div>
  <div>
      
          <a href="/taxonomy/term/16512">اندروید اوریو</a>    </div>
  <div>
      
          <a href="/tags/8-35">شایعات آیفون 8</a>    </div>
  <div>
      
          <a href="/tags/2017-25">ایفا 2017</a>    </div>
  <div>
      
          <a href="/tags/2017-19">کنفرانس بیلد 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/15116">سیری</a>    </div>
  <div>
      
          <a href="/tags/2017-10">کنگره جهانی موبایل 2017</a>    </div>
  <div>
      
          <a href="/tags/CES-2017-0">CES 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12300">رویداد مایکروسافت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12012">رویداد گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11720">خودروهای بدون راننده</a>    </div>
  <div>
      
          <a href="/tags/iOS-10-2">iOS 10</a>    </div>
  <div>
      
          <a href="/tags/iPhone-7-0">iPhone 7</a>    </div>
    </div>
  
  
  
  
  
  
</div>								</div>	 
				</div>							
			  
				<div class="span4 clear"></div>
        <div class="span4 pull-left fix-left-middle">
			
					<div class="span12"> 
	<div id="sidebar2">
		  <div class="region region-sidebar-left">
    <div id="block-block-13" class="box block block-block">
				<div class="box_content">
		<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="https://telegram.me/myitiran" rel="nofollow"><img alt="" src="/sites/default/files/pictures/img_4938_2.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="https://sepidarsystem.com/agent/" rel="nofollow"><img alt="نرم افزار حسابداری" src="/sites/default/files/nrm_fzr_hsbdry.gif" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="http://ouriran.com/farsi/datacenter.cfm" rel="nofollow"><img alt="" src="/sites/default/files/banner-ravand-itiran_1.gif" /></a></p>
<div class="span12 addver2 pull-right">
	 </div>
	</div>
</div>  </div>
		
						  <div class="region region-sidebar-left-no-filter">
    <div id="block-facebook-boxes-fb-like" class="box block block-facebook-boxes">
				<div class="title"><span>عضو صفحه فیس بوک شوید:</span></div>
			<div class="box_content">
		<iframe class="fb_iframe_widget" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fitiran&amp;width=292&amp;height=312&amp;colorscheme=light&amp;show_faces=true&amp;border_color=&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:312px;" allowTransparency="true"></iframe>	</div>
</div>  </div>
				
	</div>
	</div>
</div>			
        </div>				
              
				
				
				
				
				
</div>
</div>
</div>				
﻿      <div class="container-fluid-footer">
        <div class="row-fluid footer">
          <div class="span12">
            <div class="span6 about-footer pull-right">
				<!--
                <a class="footer-social" href="https://www.facebook.com/itiran"><img src="/sites/all/themes/itiran_2013/img/share-facebook.png" /></a>
                <a class="footer-social" href="https://twitter.com/itiransite"><img src="/sites/all/themes/itiran_2013/img/share-twitter.png" /></a>
                <a class="footer-social" href="http://www.google.com/producer/currents"><img src="/sites/all/themes/itiran_2013/img/share-google.png" /></a>
				-->
              <a id="brand-large" href="/" title="Home"><img src="/sites/all/themes/itiran_2013/img/logo-big.png" /></a>
              <br />
              <div id="block-block-12" class="box block block-block">
				<div class="box_content">
		<p>آی تی ایران بیش از یک دهه است که به انتشار محتوای فناوری اطلاعات و ارتباطات در ایران پرداخته است. نخستین سایت خبری که ایجاد اعتماد در مخاطب را اولویت خویش قرار داده است</p>
	</div>
</div>              <br />
              <div class="footer-menu">
                <a href="http://itiran.com/about">درباره ما</a>
                <a href="http://itiran.com/contact">تماس با ما</a>
                <a href="http://itiran.com/advertisement">تبلیغات</a>
                <a class="no-bord" target="_blank" href="http://itiran.net">وبلاگ</a>
              </div>
	              <p id="copyright">&COPY; ۱۳۹۲ - ذکر مطالب این سایت فقط در رسانه های چاپی با ذکر منبع و نام نویسنده بلا مانع است‫.‬ برای رسانه های آنلاین فقط خلاصه مطلب با ذکر منبع و درج ‫لینک به مطلب اصلی ‬مجاز است‫.‬  </p>
            </div>
            <div class="span4 last-comments">
              <h1><i class="icon-comments pull-right"></i> آخرین نظرات کاربران</h1>
              <div class="row-comment">
                
               	<div class="view view-latest-comment view-id-latest_comment view-display-id-block view-dom-id-43949e9a4619d143208b4364f2c08114">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/comment/38198#comment-38198"><p>
                  <b id="user">ناصر  </b>
                  <b id="comment"> : سلام وقت بخیر من یک فروشکاه اینترنتی کوچک دارم که طی دو سال از تاریخ دریافت اینماد تا به حال جمعا حدود 4 میلیون فروش داشتم که کلا 5% سود من بوده. اگه...</b>
                </p></a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/comment/38195#comment-38195"><p>
                  <b id="user">tasnim  </b>
                  <b id="comment"> : سلام خط رایتلم مشکل پیدا کرده دایما گفته میشه خارج از دسترس با اپراتور هم تماس گرفتم ولی شماره اپراتور رایتل هم خارج از شبکه اعلام میکنه این چه وضعشه...</b>
                </p></a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/comment/38194#comment-38194"><p>
                  <b id="user">حمید  </b>
                  <b id="comment"> : ایمیل من 
hamid1ebrahimzadeh@gmail.com</b>
                </p></a>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <a href="/comment/38193#comment-38193"><p>
                  <b id="user">حمید  </b>
                  <b id="comment"> : سلام
ممنون میشم ایمیل استاد تابش را  برای من ارسال کنید
سپاس</b>
                </p></a>    </div>
    </div>
  
  
  
  
  
  
</div>               
              </div>
			  <!--<div class="designer clearfix"><span>پیاده سازی و پشتیبانی : </span><a class="rahnemoon" href="http://rahnemoon.com" target="_blank">رهنمون سرزمین ماد</a></div>-->

            </div>
            <div class="span2 category">
              <h1><i class="icon-list-ul pull-right"></i>موضوعات دسته بندی شده</h1>
               <ul>
                <li><a href="http://itiran.com/category/نرم‌افزار"><i class="icon-caret-left"></i> نرم افزار</a></li>
                <li><a href="http://itiran.com/category/موبایل"><i class="icon-caret-left"></i>موبایل</a></li>
                <li><a href="http://itiran.com/category/رویداد‌ها-و-نمایشگاه‌ها"><i class="icon-caret-left"></i>رویدادها و نمایشگاه ها</a></li>
                <li><a href="http://itiran.com/category/عکاسی"><i class="icon-caret-left"></i>عکاسی</a></li>
                <li><a href="http://itiran.com/category/زندگی‌دیجیتال"><i class="icon-caret-left"></i>زندگی دیجیتال</a></li>
                <li><a href="http://itiran.com/category/کامپیوتر"><i class="icon-caret-left"></i>کامپیوتر</a></li>
                <li><a href="http://itiran.com/category/وب-و-شبکه‌های-اجتماعی"><i class="icon-caret-left"></i>وب و شبکه های اجتماعی</a></li>
                <li><a href="http://itiran.com/category/پادکست"><i class="icon-caret-left"></i>پادکست</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>  <script>(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'گیره دوربین حرفه‌ای Capture ',url:'http://itiran.com/%DA%AF%DB%8C%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A8%DB%8C%D9%86-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-Capture'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-783890-1']);
  _gaq.push(['_setDomainName', 'itiran.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>

