<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" version="XHTML+RDFa 1.0" dir="rtl"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://itiran.com/sites/default/files/favicon_0.png" type="image/png" />
<meta name="description" content="گوگل برنامه Street View را در سال 2007 و در برخی از ایالت‌های منتخب آمریکا آغاز کرد. این برنامه در طول 10 سال اخیر تصاویر بسیار متععدی از سراسر دنیا فراهم کرده اما در این میان 10 تصویر بسیار عجیب و باورنکردنی که در برنامه Google View ثبت شده‌اند را برایتان به‌اشتراک گذاشته‌ایم." />
<meta name="abstract" content="اخبار تکنولوژی" />
<meta name="keywords" content="اخبار آی تی,اخبار تکنولوژی,اخبار فناوری" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://itiran.com/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7" />
<link rel="shortlink" href="http://itiran.com/node/74880" />
<meta property="og:site_name" content="ITIRAN" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://itiran.com/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7" />
<meta property="og:title" content="تصاویر عجیب گوگل از خیابان‌های سراسر دنیا" />
<meta property="og:description" content="گوگل برنامه Street View را در سال 2007 و در برخی از ایالت‌های منتخب آمریکا آغاز کرد. این برنامه در طول 10 سال اخیر تصاویر بسیار متععدی از سراسر دنیا فراهم کرده اما در این میان 10 تصویر بسیار عجیب و باورنکردنی که در برنامه Google View ثبت شده‌اند را برایتان به‌اشتراک گذاشته‌ایم." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://itiran.com/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7" />
<meta name="twitter:title" content="تصاویر عجیب گوگل از خیابان‌های سراسر دنیا" />
<meta name="twitter:description" content="گوگل برنامه Street View را در سال 2007 و در برخی از ایالت‌های منتخب آمریکا آغاز کرد. این برنامه در طول 10 سال اخیر تصاویر بسیار متععدی از سراسر دنیا فراهم کرده اما در این میان 10 تصویر بسیار عجیب و باورنکردنی که در برنامه Google View ثبت شده‌اند را برایتان به‌اشتراک گذاشته‌ایم." />
  <title>
  		تصاویر عجیب گوگل از خیابان‌های سراسر دنیا | ITIRAN  </title>
  <style type="text/css" media="all">
@import url("http://itiran.com/modules/system/system.base.css?orvhrg");
@import url("http://itiran.com/modules/system/system.base-rtl.css?orvhrg");
@import url("http://itiran.com/modules/system/system.menus.css?orvhrg");
@import url("http://itiran.com/modules/system/system.menus-rtl.css?orvhrg");
@import url("http://itiran.com/modules/system/system.messages.css?orvhrg");
@import url("http://itiran.com/modules/system/system.messages-rtl.css?orvhrg");
@import url("http://itiran.com/modules/system/system.theme.css?orvhrg");
@import url("http://itiran.com/modules/system/system.theme-rtl.css?orvhrg");
</style>
<style type="text/css" media="all">
@import url("http://itiran.com/sites/all/modules/simplenews/simplenews.css?orvhrg");
@import url("http://itiran.com/modules/comment/comment.css?orvhrg");
@import url("http://itiran.com/modules/comment/comment-rtl.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/date/date_api/date.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/date/date_api/date-rtl.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?orvhrg");
@import url("http://itiran.com/modules/field/theme/field.css?orvhrg");
@import url("http://itiran.com/modules/field/theme/field-rtl.css?orvhrg");
@import url("http://itiran.com/modules/node/node.css?orvhrg");
@import url("http://itiran.com/modules/search/search.css?orvhrg");
@import url("http://itiran.com/modules/search/search-rtl.css?orvhrg");
@import url("http://itiran.com/modules/user/user.css?orvhrg");
@import url("http://itiran.com/modules/user/user-rtl.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/views/css/views.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/views/css/views-rtl.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor-rtl.css?orvhrg");
</style>
<style type="text/css" media="all">
@import url("http://itiran.com/sites/all/modules/ctools/css/ctools.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/views_slideshow/views_slideshow.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/addtoany/addtoany.css?orvhrg");
@import url("http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/print/css/printlinks.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/print/css/printlinks-rtl.css?orvhrg");
@import url("http://itiran.com/sites/default/files/spamicide/feed_me.css?orvhrg");
@import url("http://itiran.com/sites/all/modules/quicktabs/css/quicktabs.css?orvhrg");
</style>
<style type="text/css" media="screen">
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/style.css?orvhrg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/font-awesome.min.css?orvhrg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/bootstrap.css?orvhrg");
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/bootstrap-responsive.min.css?orvhrg");
</style>
<style type="text/css" media="print">
@import url("http://itiran.com/sites/all/themes/itiran_2013/css/print.css?orvhrg");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://itiran.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://itiran.com/misc/drupal.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://itiran.com/misc/ajax.js?v=7.54"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/misc/progress.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views_slideshow/js/views_slideshow.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars-fa.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.plus.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker.ext.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.persian.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.islamic.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.thai.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.picker-fa.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/libraries/jquery.calendars/jquery.calendars.persian-fa.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/captcha/captcha.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views/js/base.js?orvhrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript" src="http://itiran.com/misc/textarea.js?v=7.54"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/views/js/ajax_view.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/modules/quicktabs/js/quicktabs.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/bootstrap.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/modenizer.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/nanoscroller.min.js?orvhrg"></script>
<script type="text/javascript" src="http://itiran.com/sites/all/themes/itiran_2013/js/init.js?orvhrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"itiran_2013","theme_token":"XonTZfR0ULpJhOA58Q-JvN_AseEolc1k2UmlaynuOXw","jquery_version":"1.8","js":{"0":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars-fa.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.plus.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.ext.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.persian.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.islamic.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.thai.min.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker-fa.js":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.persian-fa.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"2":1,"misc\/textarea.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/themes\/itiran_2013\/js\/bootstrap.js":1,"sites\/all\/themes\/itiran_2013\/js\/modenizer.js":1,"sites\/all\/themes\/itiran_2013\/js\/nanoscroller.min.js":1,"sites\/all\/themes\/itiran_2013\/js\/init.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.menus-rtl.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.messages-rtl.css":1,"modules\/system\/system.theme.css":1,"modules\/system\/system.theme-rtl.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"modules\/comment\/comment-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/search\/search-rtl.css":1,"modules\/user\/user.css":1,"modules\/user\/user-rtl.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/jquery.calendars\/jquery.calendars.picker.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/print\/css\/printlinks-rtl.css":1,"public:\/\/spamicide\/feed_me.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/itiran_2013\/css\/style.css":1,"sites\/all\/themes\/itiran_2013\/css\/font-awesome.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap-responsive.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/print.css":1}},"jquery_calendar":{"lang":"fa"},"better_exposed_filters":{"views":{"hot_news":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"tag_menu":{"displays":{"block":{"filters":[]}}},"latest_comment":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/comment\/reply\/74880":true},"quicktabs":{"qt_front_tabs":{"name":"front_tabs","tabs":[{"vid":"hot_news","display":"block_1","args":"","view_path":"node%2F74880","view_dom_id":3,"ajax_args":"","actual_args":[]},{"vid":"hot_news","display":"block_2","args":"","view_path":"node%2F74880","view_dom_id":4,"ajax_args":"","actual_args":[]}],"urlIsAjaxTrusted":{"\/comment\/reply\/74880":true}}}});
//--><!]]>
</script>
	<script src="/sites/all/themes/itiran_2013/js/jquery-1.8.2.min.js"></script>
	<script src="/sites/all/themes/itiran_2013/js/script.js"></script>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"J4mSn1QolK1052", domain:"itiran.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=J4mSn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>
<!--[if lt IE 7 ]> <body class="ie ie6 html not-front not-logged-in no-sidebars page-node page-node- page-node-74880 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 7 ]>    <body class="ie ie7 html not-front not-logged-in no-sidebars page-node page-node- page-node-74880 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 8 ]>    <body class="ie ie8 html not-front not-logged-in no-sidebars page-node page-node- page-node-74880 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if gt IE 8]>    <body class="ie ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-74880 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if !IE]><!--> <body class="not-ie html not-front not-logged-in no-sidebars page-node page-node- page-node-74880 node-type-news i18n-fa salt-itiran" > <!--<![endif]-->
    		<div class="navbar">
              <div class="navbar-inner">
                <div class="container">
                  <div class="nav-collapse pull-right collapse navbar-responsive-collapse">
                    <a class="brand pull-right" href="http://itiran.com"></a>
                                        <ul class="nav pull menu-items">
                     <!-- <li class="divider-vertical div-blog"></li> -->
                        <!-- <li id="blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li> -->
                        <!--<li id="about"><a href="/rss">RSS</a></li>-->
                        <!-- <li class="divider-vertical div-addver"></li> -->
                      <li id="addver"><a href="http://itiran.com/advertisement">تبلیغات</a></li>
                      <li class="divider-vertical"></li>
                      <li id="contact"><a href="http://itiran.com/contact">تماس با ما</a></li>
                      <li class="divider-vertical div-contact"></li>
                      <li id="about"><a href="http://itiran.com/about">درباره ما</a></li>
                      <li class="divider-vertical div-about"></li>
                      <li id="homepage"><a href="/" title="Home">صفحه اصلی</a></li>
                    </ul>
					
                    <ul class="nav pull-left">
                      <li> 
												<form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Enter your keywords </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-c1HDoiY8VtJSS1v7p952f6mHNgSGxUgikCPLi_7FgJ0" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>	                      </li>
                    </ul>
					
                  </div>
                </div>
              </div>
            </div>
            <ul class="nav pull-left reorder">
              <li class="dropdown pull-left">
              <a id="reorder" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-reorder"></i></b></a>
                <ul class="dropdown-menu">
                  <div class="d-about">
                    <li><a href="http://itiran.com/about">درباره ما</a></li>
                  </div>
                  <div class="d-contact hide">
                    <li><a href="http://itiran.com/contact">تماس با ما</a></li>
                  </div>
                  <div class="d-addver hide">
                    <li><a href="http://itiran.com/advertisement">تبلیغات</a></li>
                  </div>
                   <!-- <div class="d-blog hide">
                  <li class="d-blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li>
                </div> -->
                </ul>
              </li>
            </ul>	 <div class="container-main">
          <div class="container-fluid">
            <div class="row-fluid">
              <!-- post content -->
			  
			  <div class="span8 pages-post pull-right">
								<div id="tabs-wrapper" class="clearfix"></div><div style="display:block;padding-top:25px;"></div>																																
							
							<div class="content_inner">
								
								  <div class="region region-content">
    <div id="block-block-14" class="box block block-block">
				<div class="box_content">
		    	</div>
</div><div id="block-system-main" class="box block block-system">
				<div class="box_content">
		<div id="node-74880" class="node node-news node-promoted">
     <div class="node-inner">
        <div class="content">
            <div class="post-head">
              <div class="field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://itiran.com/sites/default/files/styles/750x400/public/header-street-view-640x0.jpg?itok=16GE7_ni" width="750" height="400" alt="" /></div></div></div>                              
                <div class="postTime">
                    <b>سه شنبه 3 مرداد 1396</b><i class="icon-calendar" /></i>
                </div>
                <h1>
                                      <br />
                    <b id="titr">تصاویر عجیب گوگل از خیابان‌های سراسر دنیا</b><br /></h1>
            </div>




                        <div class="postContent">
                <p class="postDetail">
                  
                  
                                      <span class="refrence">
						          <i class="icon-file"></i><b> منبع :‌ آی‌تی‌ایران</b>
						        </span>
                  
                    <a id="print-link" href="/print/74880">
                      <span class="print">
                      <i class="icon-print"></i><b>نسخه چاپی</b>
                    </span>
                    </a>

                    
                </p>
              


                <div id="mainContent">
                  <p dir="RTL">گوگل برنامه <span dir="LTR">Street View</span> را در سال 2007 و در برخی از ایالت‌های منتخب آمریکا آغاز کرد. این طرح کم‌کم در اکثر نقاط دنیا اجرا شد و در سریع‌تر پیدا کردن جاده‌ها و تشخیص راه از بیراهه توسط مسافرین نقش به‌سزایی داشت. این طرح با استفاده از خودروهایی که به دوربین مجهز شده و تصاویر ضبط شده را به‌ سرورهای گوگل ارسال می‌کنند، به‌کاربران گوگل مپ این امکان را می‌دهند که تصاویر مسیری که در حال عبور از آن هستند را مشاهده کرده و از انتخاب مسیر صحیح اطمینان بیشتری حاصل کنند. این برنامه در طول 10 سال اخیر تصاویر بسیار متععدی از سراسر دنیا فراهم کرده اما در این میان 10 تصویر بسیار عجیب و باورنکردنی که در برنامه <span dir="LTR">Google View</span> ثبت شده‌اند را برایتان به‌اشتراک گذاشته‌ایم.</p>
<p dir="RTL"><strong>1.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/google-street-view-1-720x720.jpg" /></p>
<p dir="RTL">با اینکه نگرش‌های مختلفی در رابطه با تربیت فرزند وجود دارد، اما رها کردن کودک در این سن آن هم در سطح شهر با هیچ‌کدام از این نگرش‌ها همخوانی ندارد. البته احتمال می‌رود که این کودک توانسته از همین سن کم اعتماد پدر و مادرش برای بیرن رفتن را جلب کند. کسی نمی‌داند، شاید کودک در اصل برای خرید به‌خیابان آمده باشد.</p>
<p dir="RTL"><strong>2.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-3-720x720.jpg" /></p>
<p dir="RTL">با اینکه دوربین در فاصله نسبتا زیادی نسبت به صاحب ماشین قرار دارد، اما از همین فاصله هم می‌توان حس تعجب و ناامیدی را به‌طور همزمان در چهره‌ی او و بدن نیمه برهنه‌اش مشاهده کرد!</p>
<p dir="RTL"><strong>3.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-4-720x720.jpg" /></p>
<p dir="RTL">این تصویر در یکی از جاده‌های شمال غرب مکزیک ثبت شده است. هیچ‌کس فکر نمی‌کرد که در قرن 21 هنوز هم چنین جنگجویانی با لباس‌ها و ماسک‌های ترسناک (سمت راست) و کلاه‌ گیس شیر و کلاه گاوچرانی زندگی می‌کنند.</p>
<p dir="RTL"><strong>4.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-6-720x720.jpg" /></p>
<p dir="RTL">در این عکس نکته خاصی به‌استثنای مردی برهنه که با اختیار کامل و بدون تهدید دیگران در حال ورود و یا خروج از صندوق عقب خودروی بدون سقف است، دیده نمی‌شود. ضمنا از روی بی‌توجهی سگی که در کنار خودور بر روی زمین خوابیده می‌توان به این نتیجه رسید که این سگ چنین رفتارهایی را قبلا هم از صاحب خود دیده‌ است.</p>
<p dir="RTL"><strong>5.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-8-720x720.jpg" /></p>
<p dir="RTL">این دونفر هنگامی که فهمیدند خودروی شرکت گوگل در حال عبور از شهرشان است، تصمیم گرفتند چنین صحنه‌ی ساختگی را خلق کنند. درحالی که این اقدام آنها تنها جنبه شوخی و سرگرمی داشت، اما پلیس ماجرا را به‌طور کامل پیگیری کرد و حتی آنها را تحت بازجویی کامل قرار داد. این دونفر هم در ادامه به‌خاطر این اقدامشان رسما عذرخواهی کردند.</p>
<p dir="RTL"><strong>6.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-2-720x720.jpg" /></p>
<p dir="RTL">از جات بلند شو و ناامید نباش. تو می‌تونی!</p>
<p dir="RTL"><strong>7.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-13-720x720.jpg" /></p>
<p dir="RTL">سریال <span dir="LTR">Big Bad Beetleborgs</span> از طرفداران زیادی برخوردار بود و درآمد بسیاری زیادی از طریق پخش آن کسب می‌شد. اما پس از توفق تولید این سریال محبوب، بسیاری از کاراکترهای این سریال هم از کار بیکار و خانه نشین شدند. در این تصویر، یکی از همین کاراکترهای جنگجوی این سریال را مشاهده می‌کنید که بسیار ناامید بر روی صندلی پارک خوابیده است.</p>
<p dir="RTL"><strong>8.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-14-720x720.jpg" /></p>
<p dir="RTL">با اینکه این سبک از دوچرخه‌ها ده‌ها سال‌ پیش از مد افتادند، اما بسیاری از افراد هنوز هم این وسیله عتیقه را برای رفت و آمد و حمل ونقل ترجیح می‌دهند. خوشبختانه زمین خوردن افراد از روی دوچرخه هیچ‌گاه بی‌مزه نمی‌شود، بماند که استفاده از این دوچرخه‌های قیمی خیلی بی‌مزه شده است.</p>
<p dir="RTL"><strong>9.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-10-720x720.jpg" /></p>
<p dir="RTL">در این تصویر هم چیز مهمی دیده نمی‌شود. تنها یک روز عادی در روسیه و یک شهروند مسلح را مشاهده می‌کنید که درحال قدم زدن در خیابان است و البته احتمال می‌دهیم قصد دارد یک تفنگ دیگر را هم از جیب خود خارج کند که اصلا جای نگرانی نیست!</p>
<p dir="RTL"><strong>10.</strong></p>
<p dir="RTL"><img alt="" src="/sites/default/files/street-view-12-720x720.jpg" /></p>
<p dir="RTL">شاید باورتان نشود اما غواصی در شهر یکی از تفریحات محبوب کشورهای اطراف قطب شمال است. همانطور که در این تصویر مشاهده می‌کنید، دونفر از این غواص‌های که برای گذراندن اوقات فراغت و آفتاب گرفتن در پیاده‌رو نشسته بودند، با دیدن خودروی گوگل تصمیم به شکار این خودرو گرفتند تا شاید با کباب کردن آن دلی از عزا در بیاورند.</p>
                </div>

								<div class="bs">
                                  <span class="shorturl" id="selectable" ><i title="کپی" class="icon-copy short-url-cp"></i>http://itiran.com/node/74880</span>
                  <br style="clear:both;" />
                  <span class="copy-txt" style="font-size:11px; color:blue; display:none;">آدرس کوتاه این خبر کپی شد</span>
                                <br style="clear:both;" />
                                        <a class="social-share twitter" data-toggle="tooltip" data-placement="bottom" title="توییتر" data-original-title="توییتر"  href="http://twitter.com/share?text=%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1+%D8%B9%D8%AC%DB%8C%D8%A8+%DA%AF%D9%88%DA%AF%D9%84+%D8%A7%D8%B2+%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%B3%D8%B1%D8%A7%D8%B3%D8%B1+%D8%AF%D9%86%DB%8C%D8%A7+via+%40itiransite&url=http://itiran.com/node/74880">twitter</a>
                    <a class="social-share fc" data-toggle="tooltip" data-placement="bottom" title="فیسبوک" data-original-title="فیسبوک" href="http://www.facebook.com/sharer.php?u=http://itiran.com/node/74880">facebook</a>
                    <a class="social-share gplus" data-toggle="tooltip" data-placement="bottom" title="گوگل&nbsp;پلاس" data-original-title="گوگل&nbsp;پلاس" href="https://plus.google.com/share?url=http://itiran.com/node/74880">plus1</a>
                    <a class="social-share telegram" data-toggle="tooltip" data-placement="bottom" title="تلگرام" data-original-title="تلگرام" href="https://telegram.me/share/url?url=http://itiran.com/node/74880">telegram</a>
                    
                </div>

                              <div class="resource-post">
                    <hr />
                    <p class="tag">
                        <b>موارد موضوعی مرتبط</b>
                    <div class="tags">
                      <div class="field field-name-field-news-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/%DA%AF%D9%88%DA%AF%D9%84">گوگل</a></div><div class="field-item odd"><a href="/tags/%DA%AF%D9%88%DA%AF%D9%84-%D9%85%D9%BE">گوگل مپ</a></div><div class="field-item even"><a href="/taxonomy/term/16195">تصاویر گوگل مپ</a></div><div class="field-item odd"><a href="/taxonomy/term/16196">گوگل ویو</a></div></div></div>                    </div>
                    </p>
                </div>
              
            </div>
				
          ﻿ <div class="span12 postComment pull-right">
                   
  <div class="comments comment-wrapper">
            
    <!-- <hr /> -->
    <div class="span12 postCM">
      <h1>شما هم نظری دارید؟</h1> 
              <form class="comment-form" action="/comment/reply/74880" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">نام </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-39uBkfKI-95qF387GK5cfxjzReSsbPisNPrL2mATwlU" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">دیدگاه <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="25973988" />
<input type="hidden" name="captcha_token" value="eaf696babb81fb234d38476d8bd0cd4b" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">سوال ریاضی ;) <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <span class="field-prefix">7 + 4 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="ذخیره" class="form-submit" /></div></div></form>          </div>

     
    
  </div>
</div>

          



        </div>










    </div> <!-- /node-inner -->

</div> <!-- /node-->



	</div>
</div>  </div>
								
												
		
			<div class="span12">
				<div id="after_content">
					  <div class="region region-after-content">
    <div id="block-google-plusone-google-plusone-block" class="box block block-google-plusone">
				<div class="box_content">
		<div class="g-plusone-wrapper" style="text-align:center;float:right" ><g:plusone size="medium" annotation="bubble" width="120" ></g:plusone></div>	</div>
</div><div id="block-fblikebutton-fblikebutton-dynamic-block" class="box block block-fblikebutton">
				<div class="box_content">
		
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fitiran.com%2F%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2588%25DB%258C%25D8%25B1-%25D8%25B9%25D8%25AC%25DB%258C%25D8%25A8-%25DA%25AF%25D9%2588%25DA%25AF%25D9%2584-%25D9%2588%25DB%258C%25D9%2588-%25D8%25A7%25D8%25B2-%25D8%25AE%25DB%258C%25D8%25A7%25D8%25A8%25D8%25A7%25D9%2586-%25D9%2587%25D8%25A7&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;font=arial&amp;height=24&amp;action=like&amp;colorscheme=light&amp;locale=en_US&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100px; height: 24px; " allowTransparency="true"></iframe>
	</div>
</div>  </div>
				</div>
			</div>
			
			
				
								
							</div>
							
								
								
				</div>
			  
			  
			  
			  <div class="span4 popular fix-left">
				<div style="display:block;padding-top:25px;"></div>				<div  id="quicktabs-front_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7?qt-front_tabs=0#qt-front_tabs" id="quicktabs-tab-front_tabs-0" class="active">پر بحث ترین ها</a></li>
<li class="active last"><a href="/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7?qt-front_tabs=1#qt-front_tabs" id="quicktabs-tab-front_tabs-1" class="active">پر بیننده ترین ها</a></li>
</ul></div><div id="quicktabs-container-front_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front_tabs-0" class="quicktabs-tabpage quicktabs-hide"><div class="view view-hot-news view-id-hot_news view-display-id-block_1 view-dom-id-5ee3b620fb22f07d52acb8f97eade135">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/15269_9b5293cac3ac22e7_23dbf51db73f30fc_550_350.jpg?itok=oXxyfWmX" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/مایکروسافت-گوشی-جدید-سورفیس-را-طراحی-می‌کند'>مایکروسافت گوشی جدید سورفیس را طراحی می‌کند</a></h1><b>مایکروسافت در زمینه ویندوز فون با موفقیت چندانی روبرو ن... </b><br /><br /><b id='timepost'>13 دقیقه قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/i_34.jpg?itok=RMitFKnz" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/ساعت-هوشمند-هوآوی-با-پورشه-دیزاین'>همکاری هوآوی و پورشه دیزان</a></h1><b>شرکت هوآوی و استودیو طراحی پورشه (Porsche Design studio... </b><br /><br /><b id='timepost'>2 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/index.jpg?itok=bZI1qGye" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/مجمع‌-عمومی-فوق‌العاده‌ی-همکاران-سیستم-برگزار-شد'>مجمع‌ عمومی فوق‌العاده‌ی همکاران سیستم برگزار شد</a></h1><b>مجمع عمومی فوق‌العاده‌ی همکاران سیستم‌، با طرح و تصویب ... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/header-street-view-640x0.jpg?itok=nI6IzI7W" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/تصاویر-عجیب-گوگل-ویو-از-خیابان-ها'>تصاویر عجیب گوگل از خیابان‌های سراسر دنیا</a></h1><b>گوگل برنامه Street View را در سال 2007 و در برخی از ایا... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/lgq8220170721175519868_1.jpg?itok=Q76ioU53" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/الجی-کیو-8'>با ال‌جی Q8 بیشتر آشنا شوید</a></h1><b>امروز شرکت ال‌جی خبر عرضه گوشی Q8 را اعلام کرد. جدیدتری... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-front_tabs-1" class="quicktabs-tabpage "><div class="view view-hot-news view-id-hot_news view-display-id-block_2 view-dom-id-fe9e4bcc6bc2b15c3f2a759820c9be8f">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/bluetooth-iphone.jpg?itok=8s4KOJ2R" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/رتباط-دستگاه‌های-هوشمند-خانگی-متحول-می‌شود'>به روزرسانی جدیدی که بلوتوث را متحول می‌کند</a></h1><b>تکنولوژی های وایرلس یا بدون سیم مدت‌هاست تلاش دارند به ... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/screen_shot_2017-07-19_at_2.57.03_pm.png?itok=ERSVu1T3" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/فیلم-کمدی-امنیت-مسافران-قبل-از-پرواز-بریتیش-ایرویز'>فیلم کمدی امنیت مسافران قبل از پرواز بریتیش ایرویز</a></h1><b>معمولا اینگونه است که هنگام پرواز هواپیماها کسی به توصی... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/mobile-video.jpg?itok=8d-I3l81" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/افزایش-حجم-تماشای-ویدیو-انلاین-با-گوشی'>افزایش حجم تبلیغات ویدیویی آنلاین به روی گوشی‌های هوشمند</a></h1><b>حجم تماشای ویدیو با موبایل توسط کاربران باعث شده تا تبل... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/https-2f2fblueprint-api-production.s3.amazonaws.com2fuploads2fcard2fimage2f4000732fd595983d-fda1-4e0a-bf17-ddf7682ed0c5.png?itok=vjCiDnM5" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/پنهان-کردن-سرچ-هیستوری-در-اینستاگرام'>چگونه ردپای خود را در اینستاگرام پنهان کنیم</a></h1><b>هر کاربر اینستاگرام این تجربه را دارد که کسی را در این ... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://itiran.com/sites/default/files/styles/60x60/public/internet-marketing-2.jpg?itok=kFLrnkYX" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://itiran.com/اینترنت-نامحدود-ولی-تا-اندازه‌ای-محدود!-'>اینترنت نامحدود ولی تا اندازه‌ای محدود! </a></h1><b>معاون وزیر ارتباطات با بیان اینکه مدل پیشنهادی سرویس ای... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>				</div>

			
				<div class="span4 pull-left fix-left-middle">
						<div class="box block block-views contextual-links-region tabbable" id="block-views-tag-menu-block">
									<div class="title"><span>موضوعات داغ</span></div><div class="view view-tag-menu view-id-tag_menu view-display-id-block top-trend-item view-dom-id-34a28b45221b084927f787a25fe53c53">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/tags/8-35">شایعات آیفون 8</a>    </div>
  <div>
      
          <a href="/tags/2017-25">ایفا 2017</a>    </div>
  <div>
      
          <a href="/tags/2017-19">کنفرانس بیلد 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/15116">سیری</a>    </div>
  <div>
      
          <a href="/tags/2017-10">کنگره جهانی موبایل 2017</a>    </div>
  <div>
      
          <a href="/tags/CES-2017-0">CES 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12300">رویداد مایکروسافت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12012">رویداد گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11720">خودروهای بدون راننده</a>    </div>
  <div>
      
          <a href="/tags/iOS-10-2">iOS 10</a>    </div>
  <div>
      
          <a href="/tags/iPhone-7-0">iPhone 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11350">فین‌تک</a>    </div>
  <div>
      
          <a href="/tags/venture-capital">venture capital</a>    </div>
  <div>
      
          <a href="/tags/IFA2016-0">IFA2016</a>    </div>
  <div>
      
          <a href="/tags/7-6">سامسونگ نوت 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10504">المپیک ریو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10454">فروش یاهو به ورایزون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10429">کاهش تعرفه اینترنت</a>    </div>
    </div>
  
  
  
  
  
  
</div>								</div>	 
				</div>							
			  
				<div class="span4 clear"></div>
        <div class="span4 pull-left fix-left-middle">
			
					<div class="span12"> 
	<div id="sidebar2">
		  <div class="region region-sidebar-left">
    <div id="block-block-13" class="box block block-block">
				<div class="box_content">
		<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="https://telegram.me/myitiran"><img alt="" src="/sites/default/files/pictures/img_4938_2.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="http://www.sepidarsystem.com/"><img alt="" src="/sites/default/files/ss-banner-it-iran-v1.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="http://ouriran.com/farsi/datacenter.cfm"><img alt="" src="/sites/default/files/banner-ravand-itiran_1.gif" /></a></p>
<div class="span12 addver2 pull-right">
	 </div>
	</div>
</div>  </div>
		
						  <div class="region region-sidebar-left-no-filter">
    <div id="block-facebook-boxes-fb-like" class="box block block-facebook-boxes">
				<div class="title"><span>عضو صفحه فیس بوک شوید:</span></div>
			<div class="box_content">
		<iframe class="fb_iframe_widget" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fitiran&amp;width=292&amp;height=312&amp;colorscheme=light&amp;show_faces=true&amp;border_color=&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:312px;" allowTransparency="true"></iframe>	</div>
</div>  </div>
				
	</div>
	</div>
</div>			
        </div>				
              
				
				
				
				
				
</div>
</div>
</div>				
﻿      <div class="container-fluid-footer">
        <div class="row-fluid footer">
          <div class="span12">
            <div class="span6 about-footer pull-right">
				<!--
                <a class="footer-social" href="https://www.facebook.com/itiran"><img src="/sites/all/themes/itiran_2013/img/share-facebook.png" /></a>
                <a class="footer-social" href="https://twitter.com/itiransite"><img src="/sites/all/themes/itiran_2013/img/share-twitter.png" /></a>
                <a class="footer-social" href="http://www.google.com/producer/currents"><img src="/sites/all/themes/itiran_2013/img/share-google.png" /></a>
				-->
              <a id="brand-large" href="/" title="Home"><img src="/sites/all/themes/itiran_2013/img/logo-big.png" /></a>
              <br />
              <div id="block-block-12" class="box block block-block">
				<div class="box_content">
		<p>آی تی ایران بیش از یک دهه است که به انتشار محتوای فناوری اطلاعات و ارتباطات در ایران پرداخته است. نخستین سایت خبری که ایجاد اعتماد در مخاطب را اولویت خویش قرار داده است</p>
	</div>
</div>              <br />
              <div class="footer-menu">
                <a href="http://itiran.com/about">درباره ما</a>
                <a href="http://itiran.com/contact">تماس با ما</a>
                <a href="http://itiran.com/advertisement">تبلیغات</a>
                <a class="no-bord" target="_blank" href="http://itiran.net">وبلاگ</a>
              </div>
	              <p id="copyright">&COPY; ۱۳۹۲ - ذکر مطالب این سایت فقط در رسانه های چاپی با ذکر منبع و نام نویسنده بلا مانع است‫.‬ برای رسانه های آنلاین فقط خلاصه مطلب با ذکر منبع و درج ‫لینک به مطلب اصلی ‬مجاز است‫.‬  </p>
            </div>
            <div class="span4 last-comments">
              <h1><i class="icon-comments pull-right"></i> آخرین نظرات کاربران</h1>
              <div class="row-comment">
                
               	<div class="view view-latest-comment view-id-latest_comment view-display-id-block view-dom-id-900edba6b0d40485f6a0d99b8f46a356">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/comment/35450#comment-35450"><p>
                  <b id="user">امید  </b>
                  <b id="comment"> : من قبلا اینستام بالا میومد ولی الان فقط یک صفحه سفید بالا میادو بعد میاد صفحه اصلی گوشی چیکار کنم</b>
                </p></a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/comment/35447#comment-35447"><p>
                  <b id="user">اییییییین  </b>
                  <b id="comment"> : اینیسدگرام</b>
                </p></a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/comment/35445#comment-35445"><p>
                  <b id="user">سید علی حسینی  </b>
                  <b id="comment"> : سلام. بنده هم از اینماد هم از ساماندهی هم از رسانه های دیجیتال هم از فرهنگ و ارشاد دیگه اداره ای نمونده مجوز بگیرم تازه فرا فروشگاه حقیقی محل اسکانم...</b>
                </p></a>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <a href="/comment/35444#comment-35444"><p>
                  <b id="user">مونا احمدزاده  </b>
                  <b id="comment"> : خیلی خوب بود، راحت، بی حاشیه.
دستتون درد نکنه</b>
                </p></a>    </div>
    </div>
  
  
  
  
  
  
</div>               
              </div>
			  <!--<div class="designer clearfix"><span>پیاده سازی و پشتیبانی : </span><a class="rahnemoon" href="http://rahnemoon.com" target="_blank">رهنمون سرزمین ماد</a></div>-->

            </div>
            <div class="span2 category">
              <h1><i class="icon-list-ul pull-right"></i>موضوعات دسته بندی شده</h1>
               <ul>
                <li><a href="http://itiran.com/category/نرم‌افزار"><i class="icon-caret-left"></i> نرم افزار</a></li>
                <li><a href="http://itiran.com/category/موبایل"><i class="icon-caret-left"></i>موبایل</a></li>
                <li><a href="http://itiran.com/category/رویداد‌ها-و-نمایشگاه‌ها"><i class="icon-caret-left"></i>رویدادها و نمایشگاه ها</a></li>
                <li><a href="http://itiran.com/category/عکاسی"><i class="icon-caret-left"></i>عکاسی</a></li>
                <li><a href="http://itiran.com/category/زندگی‌دیجیتال"><i class="icon-caret-left"></i>زندگی دیجیتال</a></li>
                <li><a href="http://itiran.com/category/کامپیوتر"><i class="icon-caret-left"></i>کامپیوتر</a></li>
                <li><a href="http://itiran.com/category/وب-و-شبکه‌های-اجتماعی"><i class="icon-caret-left"></i>وب و شبکه های اجتماعی</a></li>
                <li><a href="http://itiran.com/category/پادکست"><i class="icon-caret-left"></i>پادکست</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>  <script>(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'تصاویر عجیب گوگل از خیابان‌های سراسر دنیا',url:'http://itiran.com/%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1-%D8%B9%D8%AC%DB%8C%D8%A8-%DA%AF%D9%88%DA%AF%D9%84-%D9%88%DB%8C%D9%88-%D8%A7%D8%B2-%D8%AE%DB%8C%D8%A7%D8%A8%D8%A7%D9%86-%D9%87%D8%A7'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-783890-1']);
  _gaq.push(['_setDomainName', 'itiran.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>

